wiki/ news/ AqBanking 4.1.0 in unstable

Some days ago I've uploaded AqBanking 4.1.0 to unstable. Upgrades from AqBanking 3.x need again a configuration upgrade. Please run once qbankmanager to do this as comfortable as possible. All other AqBanking applications should offer the configuration upgrade too, but are yet not ready to do so. Stay tuned for updates on this issue.